Entschuldigung, diese Seite wurde von einem Sprachroboter übersetzt.
Unsere Übersetzer arbeiten fleißig, aber diese Seite wartet noch darauf, fachkundig ins Deutsche übertragen zu werden. Bis dahin ist unser Roboter aktiv. Für sprachliche Mängel bitten wir um Entschuldigung. Teile uns gerne mit den Buttons unten mit, ob dir diese Seite trotzdem helfen konnte. Zur englischen Version wechseln! Machen die Roboter ihre Sache gut? Mit den Schaltflächen unten auf der Seite können Sie uns das mitteilen. Zur englischen Version wechseln

WordPress: Sicherheitslücken allgemeinen

Wenn Ihre Website WordPress verwendet, müssen Sie sicherstellen, dass Sie das Problem beheben, sobald neue Sicherheitslücken angekündigt werden. In der Regel erforderlich nichts mehr als die Versionen von Themes und Plugins, die Sie verwenden, die doch gelegentlich müssen Sie Ihrer Website WordPress-Version aktualisieren Aktualisierung.

Hinweis: Managed WordPress Kunden um die Aktualisierung ihrer WordPress-Komponenten sorgen müssen – GoDaddy verwaltet Updates für alle Websites.

Verwenden Sie die folgende Informationen, die unten, um Ihre WordPress-Website zu aktualisieren.


War dieser Artikel hilfreich?
Vielen Dank für deine Vorschläge. Um mit einem Mitarbeiter unsere Kundenservice zu sprechen, nutze bitte die Telefonnummer des Support oder die Chat-Option oben.
Gern geschehen! Können wir sonst noch etwas für Sie tun?
Tut uns leid. Teile uns mit, was unklar war, und warum diese Lösung nicht zur Behebung des Problems geführt hat.